Forum: German Forum

Das Forum für alle deutschsprachigen Benutzer und DJs!

Bitte beachtet unsere Foren Regeln! Wissenswertes für Einsteiger und Profis findet ihr hier, im deutschsprachigen Wiki! Hier findet Ihr die häufigsten Themen und Hardware Stammtische direkt verlinkt. Bei technischen Problemen, steht Euch auch der deutschsprachige Support für VirtualDJ zur Verfügung !
Informationen zu Version 8 (Build History) (Ältere Build DL) (Version 8 - Video Tutorials) (Handbuch v8) (V8 Video Showcases)
No license User dürfen keine E Mail, Skype, Msn oder sonstige Adressen veröffentlichen.
Topic: Problem

This topic is old and might contain outdated or incorrect information.

xeer666Home userMember since 2001
Hi Leute,

ich habe da so ein Problem.
Ich verwende Atomix mit einer TerraTec 512i + Reloop 2 Kanal
Mixer.Über die Soundkarte lasse ich beide Kanäle laufen, mix es zusammen und will es wieder mit der Soundkarte aufnehmen.Mit Atomix geht das nicht. Also nehme ich ein anderes Aufnahmeproramm.Ich habe hier WavLab Lite von Steinberg.Schön und gut es klappt auch,nur wenn ich abspiele ist die Geschwindigkeit des aufgenommenden Tracks viel schneller.Ich vermute das ich ein Einstellungsproblem mit Windows (ME) habe. Wenn ich den MS Audio-Recorder nehme
habe ich das gleiche Problem. :-(
Hat jemand einen Tip ??


Posted Wed 28 Mar 01 @ 10:34 pm
mamaPRO InfinityMember since 2003
Hi,

ein, zum Glück, recht einfaches Problem! :-))

Wenn du im Aufnahme Programm die Frequenz auf 44 KHz änderst, müsste alles passen.

Viel Spass
mama

Posted Thu 29 Mar 01 @ 6:56 pm
wisa06Home userMember since 2006
jep, stimmt genau =)

Posted Wed 28 Jun 06 @ 6:40 am


(Old topics and forums are automatically closed)