Forum: Portuguese Forum

Bem-vindos ao fórum oficial VirtualDJ em português.

Antes de postar, por favor consulte as Regras do fórum, e nossa seção de perguntas frequentes FAQ. Visite também a WIKI em português para tutoriais, manuais e outras infos sobre VirtualDJ.
Em caso de erros de proteção ou problemas técnicos, favor contactar o Serviço de Suporte ao Usuário ou converse com os atendentes no Chat OnLine.

(*) Os moderadores se reservam o direito de editar/mover/apagar mensagens que julgarem impróprias ou para facilitar buscas ou manter a clareza da discussão.
Topic: Duvida: DDJ Ergo - Jog com defeito ? [FECHADO]
aviinexHome userMember since 2012
Ola, comprei uma DDJ Ergo e o Jog esquerdo, veio meio raspando! É normal ? ou é defeito ?
O jog direito desliza normalmente!

Posted Thu 27 Sep 12 @ 10:41 pm
Speedy53PRO InfinityStaffMember since 2008
O que vc queer dizer com "meio raspando"? É um agarramento físico? Por exemplo, ao rodar o jog em um determinado trecho vc vê dificuldade em continuar o movimento? Se for isso, deve ser sim defeito de fábrica. Os 2 jogs devem ter o mesmo comportamento.

Posted Fri 28 Sep 12 @ 6:23 am
A minha não apresenta esse problema, possivelmente um pequeno defeito... Consulte o Vendedor e a Assistência!

Posted Mon 01 Oct 12 @ 12:46 pm
gu3d3sLE userMember since 2010
ola a todos,

Reparei que a minha ERGO tbm apresente o jog esquerdo como se estivesse "raspando" e meio pesados os dois, nao sei se isso e caracteristica ou defeto ja q mau unico parametro de omparacao era os jogs da Hercules RMX que sao bem suaves.

Gtato

Posted Sun 10 Feb 13 @ 11:56 pm
Speedy53PRO InfinityStaffMember since 2008
A pergunta é idêntica à primeira do tópico, portanto vale a mesma resposta.

Posted Mon 11 Feb 13 @ 1:21 pm
Minha dj ergo ao ligar faz todo o reconhecimento nos comandos e depois apaga. Alguem poderia me ajudar a descobrir o que esta acontecendo?

Posted Thu 28 Dec 17 @ 4:29 am
Speedy53PRO InfinityStaffMember since 2008
O tópico será fechado após a resposta por postagem de assunto sem relação com o título.
Em geral durante o processo de start up é normal que todos os leds do controlador se acendam (para verificar se tem algum danificado), e depois somente acendem durante o uso normal. Caso seu controlador não funcione realmente, certifique-se que seguiu todos os procedimentos de configuração. E se ainda detectar problema, volte a postar criando um novo tópico.

[FECHADO]

Posted Sat 30 Dec 17 @ 7:39 pm